Switch d - link 52 puertos gestionable 48
Switch d - link 52 puertos gestionable 48
Switch d - link 52 puertos gestionable 48
  • ¡Disponible sólo en Internet!
Switch d - link 52 puertos gestionable 48
Switch d - link 52 puertos gestionable 48
Switch d - link 52 puertos gestionable 48

Switch d - link 52 puertos gestionable 48

Últimas unidades en stock
630,20 €
Impuestos incluidos

Switch d - link 52 puertos gestionable 48 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite

Nuestra política de privacidad

Nuestra Política de Privacidad explica nuestros principios en cuanto a la recopilación, el procesamiento y el almacenamiento de su información. Esta política explica específicamente cómo utilizamos las cookies, así como las opciones que tiene para controlarlas.

  • 1 ¿Qué son las cookies?

    Las cookies son pequeños fragmentos de datos almacenados en archivos de texto que se guardan en su ordenador u otro dispositivo al cargar sitios web en un navegador. Se utilizan ampliamente para recordarle a usted y sus preferencias, ya sea en una sola visita o en varias visitas repetidas.

  • 2 Cómo utilizamos las cookies

    Utilizamos cookies para diversos fines. Algunas son necesarias por razones técnicas; otras permiten una experiencia personalizada tanto para visitantes como para usuarios registrados; y otras permiten mostrar publicidad de redes de terceros seleccionadas.

  • 3 Controlar las cookies

    Los visitantes pueden desear restringir el uso de cookies o impedir su instalación por completo. Si desactiva las cookies, tenga en cuenta que algunas funciones de nuestro servicio podrían no funcionar correctamente.

  • 4 Información que recopilamos

    Solo recopilamos información sobre usted si tenemos un motivo para hacerlo, por ejemplo, para brindar nuestros servicios, comunicarnos con usted o mejorar nuestros servicios.

Nos comprometemos a mantener la confianza de los visitantes de nuestro sitio web. No recopilamos, vendemos, alquilamos ni intercambiamos listas de correo electrónico ni ningún otro dato con otras empresas. Consulte nuestra página de Política de Privacidad para obtener información detallada sobre cuándo y por qué recopilamos su información personal, cómo la usamos, las condiciones limitadas bajo las cuales podemos divulgarla a otros y cómo la mantenemos segura.

Podemos modificar la Política de Cookies y Privacidad ocasionalmente. Esta política entró en vigor el 24 de mayo de 2018.

 

Configuración de ajustes de ubicación (CLI)
Si
Anchura de la caja de envío
47,8 cm
Cantidad de ranuras del módulo SFP+
4
Tramas Jumbo
12000
Tipo de memoria
DDR3-SDRAM
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Soporte VLAN
Si
Tecnología de fibra de cableado ethernet
100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-
ZX
Anchura del palé
120 cm
Inspección ARP
Si
Certificación
CB, UL, BSMI, CCC
Tipo de interruptor
Gestionado
Altura de la caja de envío
38,4 cm
Calidad de servicio (QoS) soporte
Si
Puerto de consola
RJ-45
Peso bruto del palé (en avión)
382,7 kg
Registro de eventos en sistema
Si
Funciones de LAN virtual
Voice VLAN
Adición de vínculos
Si
Tasa de reenvío
130,95 Mpps
Longitud del palé
110 cm
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Capa del interruptor
L3
Vinculación de puertos IP-MAC
Si
Soporte de control de flujo
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Número de cajas de cartón por palé (en avión)
16
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861,
RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463,
RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618,
RFC2674, RFC1398, RFC1643, RFC1...
Peso neto del envase de envío
18,3 kg
Ruta estática
Si
Longitud del contenedor de envío
58,5 cm
Consumo de energía (max)
51,2 W
Número de rutas estáticas
124
Voltaje de entrada AC
100 - 240 V
Auto MDI / MDI-X
Si
Cantidad por palé (en avión)
80 pieza(s)
Bloqueo de cabeza de línea (HOL)
Si
Peso bruto del envase de envío
22,8 kg
Frecuencia de entrada AC
50/60 Hz
Características de DHCP
DHCP client,DHCP server,DHCP snooping
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Memoria interna
2048 MB
Reglas de lista de control de acceso
768
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Altura del palé (en avión)
167,1 cm
Control de transmisión de tormentas
Si
Lista de Control de Acceso (ACL)
Si
Intervalo de temperatura de almacenaje
-20 - 70 C
Cantidad por caja de envío
5 pieza(s)
Peso bruto del palé (en barco)
382,7 kg
Número de VLANs
4094
Ancho
440 mm
Disipación del calor
174,592 BTU/h
Nivel de ruido
50,7 dB
Soporte 10G
Si
Intervalo de humedad relativa para funcionamiento
0 - 95 %
Intervalo de humedad relativa durante almacenaje
0 - 95 %
Protección contra loops
Si
Protocolo de árbol de expansión
Si
Número de cajas de cartón por palé (en barco)
16
IGMP
Si
Profundidad
210 mm
Tiempo medio entre fallos
589984,72 h
Tabla de direcciones MAC
32000 entradas
Memoria Flash
64 MB
Multidifusión, soporte
Si
Cantidad por palé (en barco)
80 pieza(s)
Altura
44 mm
Peso
3,01 kg
Capacidad de conmutación
176 Gbit/s
Altura del palé (en barco)
167,1 cm
Jumbo Frames, soporte
Si
Fuente de alimentación incluida
Si
Color del producto
Negro
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE
802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Memoria intermedia de paquetes
16 MB
Energía sobre Ethernet (PoE)
No
Ancho del paquete
351 mm
Algoritmos de seguridad soportados
EAP,LEAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Profundidad del paquete
565 mm
Altura del paquete
91 mm
Intervalo de temperatura operativa
-5 - 50 C
Peso del paquete
4,28 kg
Administación basada en web
Si
Marcado CE
CE
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Tabla de direcciones MAC
32000 entradas
Capacidad de conmutación
176 Gbit/s
Energía sobre Ethernet (PoE)
No
Fuente de alimentación incluida
Si
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
Si
Montaje en rack
Si
MGS0000003268
3 Artículos
Nuevo
0790069443015
DGS-1250-52X
Sin reseñas

16 otros productos en la misma categoría:

Product added to wishlist
Product added to compare.