Switch d - link 28 puertos gestionable 24
Switch d - link 28 puertos gestionable 24
Switch d - link 28 puertos gestionable 24
  • ¡Disponible sólo en Internet!
Switch d - link 28 puertos gestionable 24
Switch d - link 28 puertos gestionable 24
Switch d - link 28 puertos gestionable 24

Switch d - link 28 puertos gestionable 24

Últimas unidades en stock
331,66 €
Impuestos incluidos

Switch d - link 28 puertos gestionable 24 gigabit ethernet 10 - 100 - 1000 4 sfp l3 lite

Nuestra política de privacidad

Nuestra Política de Privacidad explica nuestros principios en cuanto a la recopilación, el procesamiento y el almacenamiento de su información. Esta política explica específicamente cómo utilizamos las cookies, así como las opciones que tiene para controlarlas.

  • 1 ¿Qué son las cookies?

    Las cookies son pequeños fragmentos de datos almacenados en archivos de texto que se guardan en su ordenador u otro dispositivo al cargar sitios web en un navegador. Se utilizan ampliamente para recordarle a usted y sus preferencias, ya sea en una sola visita o en varias visitas repetidas.

  • 2 Cómo utilizamos las cookies

    Utilizamos cookies para diversos fines. Algunas son necesarias por razones técnicas; otras permiten una experiencia personalizada tanto para visitantes como para usuarios registrados; y otras permiten mostrar publicidad de redes de terceros seleccionadas.

  • 3 Controlar las cookies

    Los visitantes pueden desear restringir el uso de cookies o impedir su instalación por completo. Si desactiva las cookies, tenga en cuenta que algunas funciones de nuestro servicio podrían no funcionar correctamente.

  • 4 Información que recopilamos

    Solo recopilamos información sobre usted si tenemos un motivo para hacerlo, por ejemplo, para brindar nuestros servicios, comunicarnos con usted o mejorar nuestros servicios.

Nos comprometemos a mantener la confianza de los visitantes de nuestro sitio web. No recopilamos, vendemos, alquilamos ni intercambiamos listas de correo electrónico ni ningún otro dato con otras empresas. Consulte nuestra página de Política de Privacidad para obtener información detallada sobre cuándo y por qué recopilamos su información personal, cómo la usamos, las condiciones limitadas bajo las cuales podemos divulgarla a otros y cómo la mantenemos segura.

Podemos modificar la Política de Cookies y Privacidad ocasionalmente. Esta política entró en vigor el 24 de mayo de 2018.

 

Tramas Jumbo
12000
Registro de eventos en sistema
Si
Altura de la caja de envío
31,8 cm
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Peso bruto del palé (en avión)
407,6 kg
Configuración de ajustes de ubicación (CLI)
Si
Tipos de cable soportados
Cat5,Cat5e
Tipo de memoria
DDR3-SDRAM
Puerto de consola
RJ-45
Anchura del palé
120 cm
Certificación
CB, UL, BSMI, CCC
Tipo de interruptor
Gestionado
Espejeo de puertos
Si
Anchura de la caja de envío
47,8 cm
Soporte VLAN
Si
Calidad de servicio (QoS) soporte
Si
Cantidad de ranuras del módulo SFP+
4
Tecnología de fibra de cableado ethernet
100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-
ZX
Inspección ARP
Si
Longitud del palé
110 cm
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Funciones de LAN virtual
Voice VLAN
Capa del interruptor
L3
Adición de vínculos
Si
Longitud del contenedor de envío
58,5 cm
Soporte de control de flujo
Si
Número de rutas estáticas
124
Tasa de reenvío
95,24 Mpps
Consumo de energía (max)
30,6 W
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861,
RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463,
RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618,
RFC2674, RFC1398, RFC1643, RFC1...
Vinculación de puertos IP-MAC
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Voltaje de entrada AC
100 - 240 V
Número de cajas de cartón por palé (en avión)
24
Peso neto del envase de envío
11,6 kg
Ruta estática
Si
Características de DHCP
DHCP client,DHCP server,DHCP snooping
Frecuencia de entrada AC
50/60 Hz
Cantidad por palé (en avión)
120 pieza(s)
Firmware actualizable
Si
Peso bruto del envase de envío
16,2 kg
Bloqueo de cabeza de línea (HOL)
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Auto MDI / MDI-X
Si
Control de transmisión de tormentas
Si
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Tecnología de cableado ethernet de cobre
10BASE-T,100BASE-TX,1000BASE-T
Guardar y remitir
Si
Reglas de lista de control de acceso
768
Intervalo de temperatura de almacenaje
-20 - 70 C
Altura del palé (en avión)
2,04 m
Memoria interna
2048 MB
Lista de Control de Acceso (ACL)
Si
Ancho
440 mm
Nivel de ruido
47,6 dB
Peso bruto del palé (en barco)
407,6 kg
Intervalo de humedad relativa para funcionamiento
0 - 95 %
Disipación del calor
104,346 BTU/h
Número de VLANs
4094
Cantidad por caja de envío
5 pieza(s)
Soporte 10G
Si
Intervalo de humedad relativa durante almacenaje
0 - 95 %
IGMP
Si
Bidireccional completo (Full duplex)
Si
Protección contra loops
Si
Profundidad
140 mm
Protocolo de árbol de expansión
Si
Número de cajas de cartón por palé (en barco)
24
Tabla de direcciones MAC
16000 entradas
Memoria Flash
64 MB
Altura
44 mm
Multidifusión, soporte
Si
Cantidad por palé (en barco)
120 pieza(s)
Tiempo medio entre fallos
743482,45 h
Altura del palé (en barco)
2,04 m
Capacidad de conmutación
128 Gbit/s
Peso
3,86 kg
Jumbo Frames, soporte
Si
Fuente de alimentación incluida
Si
Color del producto
Negro
Estándares de red
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE
802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Memoria intermedia de paquetes
12 MB
Energía sobre Ethernet (PoE)
No
Ancho del paquete
282 mm
Profundidad del paquete
563 mm
Algoritmos de seguridad soportados
EAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Altura del paquete
89 mm
Intervalo de temperatura operativa
-5 - 50 C
Peso del paquete
2,97 kg
Administación basada en web
Si
Marcado CE
CE
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
128 Gbit/s
Energía sobre Ethernet (PoE)
No
Fuente de alimentación incluida
Si
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
Si
Montaje en rack
Si
MGS0000003265
3 Artículos
Nuevo
0790069448164
DGS-1250-28X
Sin reseñas

16 otros productos en la misma categoría:

Product added to wishlist
Product added to compare.