- ¡Disponible sólo en Internet!
Switch zyxel xgs2210 - 28 28 puertos
Switch zyxel xgs2210 - 28 28 puertos
Nuestra política de privacidad
Nuestra Política de Privacidad explica nuestros principios en cuanto a la recopilación, el procesamiento y el almacenamiento de su información. Esta política explica específicamente cómo utilizamos las cookies, así como las opciones que tiene para controlarlas.
-
1 ¿Qué son las cookies?
Las cookies son pequeños fragmentos de datos almacenados en archivos de texto que se guardan en su ordenador u otro dispositivo al cargar sitios web en un navegador. Se utilizan ampliamente para recordarle a usted y sus preferencias, ya sea en una sola visita o en varias visitas repetidas.
-
2 Cómo utilizamos las cookies
Utilizamos cookies para diversos fines. Algunas son necesarias por razones técnicas; otras permiten una experiencia personalizada tanto para visitantes como para usuarios registrados; y otras permiten mostrar publicidad de redes de terceros seleccionadas.
-
3 Controlar las cookies
Los visitantes pueden desear restringir el uso de cookies o impedir su instalación por completo. Si desactiva las cookies, tenga en cuenta que algunas funciones de nuestro servicio podrían no funcionar correctamente.
-
4 Información que recopilamos
Solo recopilamos información sobre usted si tenemos un motivo para hacerlo, por ejemplo, para brindar nuestros servicios, comunicarnos con usted o mejorar nuestros servicios.
Nos comprometemos a mantener la confianza de los visitantes de nuestro sitio web. No recopilamos, vendemos, alquilamos ni intercambiamos listas de correo electrónico ni ningún otro dato con otras empresas. Consulte nuestra página de Política de Privacidad para obtener información detallada sobre cuándo y por qué recopilamos su información personal, cómo la usamos, las condiciones limitadas bajo las cuales podemos divulgarla a otros y cómo la mantenemos segura.
Podemos modificar la Política de Cookies y Privacidad ocasionalmente. Esta política entró en vigor el 24 de mayo de 2018.
El Zyxel XGS2210-28 es un switch gestionado de capa L2 diseñado para redes que necesitan una combinación de conectividad Gigabit, enlaces de alta velocidad y funciones avanzadas de administración. Dispone de 24 puertos RJ-45 Gigabit Ethernet y 4 ranuras SFP+, además de soporte 10G, una capacidad de conmutación de 128 Gbit/s y formato 1U para montaje en rack.
24 puertos Gigabit Ethernet y 4 ranuras SFP+
Su configuración de puertos permite conectar numerosos equipos mediante Gigabit Ethernet 10/100/1000 y utilizar sus ranuras SFP+ para enlaces de mayor velocidad. El soporte 10G proporciona una solución adecuada para ampliar la capacidad de conexión de la infraestructura de red.
24 puertos RJ-45 Gigabit Ethernet 10/100/1000
4 ranuras para módulos SFP+
Soporte 10G
Adición de vínculos
Soporte de control de flujo
Alto rendimiento de conmutación
El Zyxel XGS2210-28 proporciona una capacidad de conmutación de 128 Gbit/s y un rendimiento de hasta 95,2 Mpps. También admite Jumbo Frames de hasta 9000, dispone de 8 colas y cuenta con una memoria intermedia de paquetes de 1,5 MB para gestionar el tráfico de la red.
Capacidad de conmutación 128 Gbit/s
Rendimiento 95,2 Mpps
Tabla de direcciones MAC 16000 entradas
Jumbo Frames hasta 9000
Número de colas 8
Memoria intermedia de paquetes 1,5 MB
Aprendizaje automático de direcciones MAC
Gestión avanzada de red y VLAN
Como switch gestionado de capa L2, ofrece herramientas destinadas a facilitar el control y la organización del tráfico. Incorpora administración basada en web, soporte QoS, VLAN y diferentes mecanismos para controlar el comportamiento y la distribución del tráfico de red.
Switch gestionado de capa L2
Administración basada en web
Soporte de calidad de servicio QoS
Soporte VLAN
Private VLAN, Protocol-based VLAN y Port-based VLAN
Espejeo de puertos
Limitación de tasa
Control de transmisión de tormentas
Protocolo de árbol de expansión
Ruteo de IP
Inspección ARP
Catalogación de tráfico
Registro de eventos del sistema
Funciones de seguridad y control de acceso
Para reforzar el control sobre los dispositivos y usuarios conectados, el switch integra ACL, autenticación basada en MAC y diferentes protocolos de seguridad. También incorpora filtrado de direcciones MAC, protección y filtrado BPDU y soporte SSH/SSL.
Lista de Control de Acceso ACL
Autenticación basada en MAC
Filtrado de direcciones MAC
Algoritmos y protocolos soportados 802.1x RADIUS, SNMP, SSH y SSH-2
Soporte SSH/SSL
Protección y filtrado BPDU
Características DHCP DHCP client
Soporte IGMP
Compatibilidad con estándares de red
El equipo ofrece compatibilidad con una amplia variedad de estándares IEEE, facilitando su integración en infraestructuras de red con diferentes tecnologías y necesidades de administración.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w e IEEE 802.1x
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af e IEEE 802.3at
IEEE 802.3az, IEEE 802.3u, IEEE 802.3x e IEEE 802.3z
Soporte de multidifusión
Formato 1U para instalación en rack
Su chasis de color negro presenta un formato 1U preparado para montaje en rack, con unas dimensiones de 441 x 270 x 45 mm. Además, es apilable e incorpora indicadores LED de poder y estado para facilitar la supervisión del equipo.
Montaje en rack sí
Factor de forma 1U
Apilable sí
Color negro
Indicadores LED poder y estado
Ancho 441 mm
Profundidad 270 mm
Altura 45 mm
Peso 3,7 kg
Consumo y condiciones de funcionamiento
El Zyxel XGS2210-28 admite una alimentación de 100 a 240 V y 50 a 60 Hz, con un consumo máximo especificado de 20 W. Está preparado para funcionar en temperaturas de entre 0 y 50 °C y con una humedad relativa de entre el 10 y el 95%.
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo máximo 20 W
Temperatura operativa 0 - 50 °C
Humedad relativa de funcionamiento 10 - 95%
Temperatura de almacenaje -40 - 70 °C
Humedad relativa de almacenaje 10 - 90%
Disipación del calor 68,2 BTU/h
PoE no
Otras especificaciones
El switch completa sus prestaciones con funciones Plug and Play, soporte MIB y certificaciones para su integración en entornos de red. El producto incluye cable de corriente alterna y elementos para montaje en rack.
Plug and Play sí
Tiempo medio entre fallos 831699 h
Compatibilidad electromagnética FCC 15 (A), CE (A), BSMI
Certificación RoHS
Seguridad LVD, BSMI
Soporte MIB RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292 y RFC 4293
Cable incluido corriente alterna
Estante de montaje incluido sí
Peso del paquete 4,8 kg
Dimensiones del paquete 622 x 358 x 108 mm
- Marcado CE
- CE
- Tipo de interruptor
- Gestionado
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Tabla de direcciones MAC
- 16000 entradas
- Capacidad de conmutación
- 128 Gbit/s
- Apilable
- Si
- Energía sobre Ethernet (PoE)
- No
- Número de módulos SFP instalados
- 0
- Número de módulos SFP+ instalados
- 0
- Soporte 10G
- Si
- Montaje en rack
- Si